狙击主升浪十买点确认,如何做主升浪

内容导航:
  • 如何做主升浪
  • 怎样用主升浪选股
  • 什么叫股票的主升浪
  • 调整的股票中,如何把握主升浪?
  • 绝佳(MACD将死不死)选股公式,通达信已测试
  • 高分悬赏!!!求最好的选股公式!!!
  • Q1:如何做主升浪

    突破买入等涨就可以了

    Q2:怎样用主升浪选股

    关键是怎样定议主升浪

    Q3:什么叫股票的主升浪

    涨幅最大的那一段

    Q4:调整的股票中,如何把握主升浪?

    平台整理后小幅无量下跌,再逐步增量走高且连续多日,一般都有较大潜力
    就像钓鱼时,鱼漂先下沉一下,再慢慢送漂,一般都是大鱼
    一摸一样

    Q5:绝佳(MACD将死不死)选股公式,通达信已测试

    DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA:=EMA(DIF,9);
    MACD:=(DIF-DEA)*2;
    XG1:=REF(DIF,1)=REF(DEA,1) AND MACD>REF(MACD,1) AND V>REF(V,1)*1.5 AND CROSS(C,MA(C,20)) AND MA(V,5)>MA(V,10);
    XG2:=REF(BARSLASTCOUNT(MACD>0 AND MACD<REF(MACD,1)),1)>2 AND MACD>REF(MACD,1) AND V>REF(V,1)*1.5 AND C>MA(C,20) AND MA(V,5)>MA(V,10);
    XG:XG1 OR XG2;

    Q6:高分悬赏!!!求最好的选股公式!!!

    如果你是在季线状态下选:
    aa:=ma(c,10);
    bb:=o<=aa;
    cc:=aa<=c;
    dd:bb and cc;
    如果是周线下选,10变成120
    日线是10变600。

    上一篇:上一篇:次新股买点
    下一篇:下一篇:量子选股
    • 评论列表

    发表评论: