通达信黄金狙击指标,黄金分割(主图 指标)通达信指标公式源码

内容导航:
  • 黄金分割(主图 指标)通达信指标公式源码
  • 通达信炒股软件中短线狙击指标怎么调出来
  • 请高人帮忙把通达信指标改成预警公式 我主要要强力狙击那个指标
  • 通达信黄金通道指标源码怎么写?就是有上轨下轨的蓝色的线,谢谢,真心感谢!
  • 超短线的股看什么指标最准
  • 通达信-超级短线指标12个(附源码)
  • Q1:黄金分割(主图 指标)通达信指标公式源码

    首先画黄金分割线一定要有确认高低点的判断条件只有判断了高低点的具体位置才能画黄金分割线的主图指标,例如下图的黄金分割指标,用n日高低点来做判断条件画黄金分割线效果如图.

    通过调整n日内的高低点来改变黄金分割画线位置

    Q2:通达信炒股软件中短线狙击指标怎么调出来

    调出指标的方式如下:
    1.在软件输入代码框里输入 短线狙击 或者缩写字母DXJJ
    2.在当前指标区域,鼠标右键单击,选择“指标选择”
    ——————————————————————————

    Q3:请高人帮忙把通达信指标改成预警公式 我主要要强力狙击那个指标

    BB05:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.1416;
    BB10:=ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*180/3.1416;
    BB30:=ATAN((MA(C,30)/REF(MA(C,30),1)-1)*100)*180/3.1416;
    FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

    Q4:通达信黄金通道指标源码怎么写?就是有上轨下轨的蓝色的线,谢谢,真心感谢!

    A1:=1;
    A2:=1;
    MID:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,LINETHICK2;
    UPPER:MID + (2 * (STD(CLOSE,20))),COLORYELLOW;
    LOWER:MID - (2 * (STD(CLOSE,20))),COLORMAGENTA;
    MID1:=MA(CLOSE,20),COLORWHITE;
    UPPER1:MID1 + (2 * (STD(CLOSE,20))) ;
    LOWER1:MID1 - (2 * (STD(CLOSE,20))),COLORRED;
    A3:=((CLOSE - (LLV(LOW,9))) / ((HHV(HIGH,9)) - (LLV(LOW,9)))) * 100;
    A4:=SMA(A3,3,1);
    A5:=((SMA(A4,3,1)) * A1) * A2;
    A6:=(3 * A4) - (2 * A5);

    Q5:超短线的股看什么指标最准

    庄家的猛烈成度,以及量能的大小。

    Q6:通达信-超级短线指标12个(附源码)

    连续三个会计年度亏损才会退市的.

    上一篇:上一篇:510180
    下一篇:下一篇:太化股份的潜力
    • 评论列表

    发表评论: